Bumped by Community user
    Bumped by Community user
    Bumped by Community user
    Bumped by Community user
    Tweeted twitter.com/StackRaspi/status/846479201050001409
2 deleted 3 characters in body
source | link

I have script with command

fbi -t 10 -T 2 $(find /images - iname "*. jpg" ) 

Its start fbi with good looking process with proper filenames because i compared with command:

fbi -t 10 -T 2 *. jpg

But this process from script die after couple of seconds (random time) and from the begining dont display image.

Any ideas?

I have script with command

fbi -t 10 -T 2 $(find /images - iname "*. jpg" ) 

Its start fbi with good looking process with proper filenames because i compared with command:

fbi -t 10 -T 2 *. jpg

But this process from script die after couple of seconds (random time) and from the begining dont display image.

Any ideas?

I have script with command

fbi -t 10 -T 2 $(find /images -iname "*.jpg" ) 

Its start fbi with good looking process with proper filenames because i compared with command:

fbi -t 10 -T 2 *.jpg

But this process from script die after couple of seconds (random time) and from the begining dont display image.

Any ideas?

1
source | link

fbi slideshow with find command input

I have script with command

fbi -t 10 -T 2 $(find /images - iname "*. jpg" ) 

Its start fbi with good looking process with proper filenames because i compared with command:

fbi -t 10 -T 2 *. jpg

But this process from script die after couple of seconds (random time) and from the begining dont display image.

Any ideas?