0

I looked around on the internet but all I found were rpi pokemon detectors. I tried using LineageOS (following this tutorial), but it said device not supported, probably because of the root required to get Gapps.

So is there any way to play Pokemon GO on the rpi 4 (8gb)?

  • it said device not supported ... what is it in that statement? .... what is your actual question? ... what is preventing you from playing? ... why are you not asking about that? – jsotola Oct 14 '20 at 3:34

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.