0

I am using raspberry pi 3 and installed raspbian lite os. I need GCC version 4.8 or 4.6 for one of SDK. I was trying to downgrade the GCC but later everything got messed up. Again i have installed the raspbian lite os and it has GCC-8. How can i downgrade the GCC to 4.8 or 4.6. I was trying to follow the steps mentioned in the post

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.