0

So I am German and usually "ctrl + alt + Q" makes the @ (email) symbol. On my Raspberry Pi 4. However, after changing the keyboard language to German, I can't seem to access any characters that require "ctrl + alt".

Is there something in the settings that I can change or is there a different way to use this? Thanks so much!

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.