1

I'm trying to compile a newest version of gstreamer in raspberry pi. First of all a tried to download from here. i Run sudo ./configureand next sudo makeand i get the following error:

/usr/local/lib/libgtk-3.so: undefined reference 'pango_fc_font_map_config_changed'

I tried compile with this method but give the same error.~

I'm tring to compile a newest version because don't works (you can see here) problem with the oldest..

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.