0

Please I only need a very short answer: How do I enable the SSH server from cli? I have monitor and keyboard connected ;-)

Thanks a lot! /Soren

0
0

Run sudo raspi-config It is enabled in Interfacing Options

Not the answer you're looking for? Browse other questions tagged or ask your own question.