New answers tagged

0

I've figured it out after a few hours of frustration. What I did was Menu>Preferences>Raspberry Pi Configuration>Interfaces>Enable 'Serial Port' and 'Serial Console'. >Reboot


Top 50 recent answers are included