1

This is what it was for according to their website at https://www.collabora.com/about-us/our-work.html They might have provided a browser or driver's according to my quick read 👍 Edit: They created the desktop environment after a tiny bit more reading of their webpage 😀


1

So far the only solution I have found to work is to use the web browser SSL VPN setup on the Fortigate, and then connect using the Raspian (Buster) Chromium browser. You wont have tunnel mode but for RDP, SSH etc it works fine. For apps that require tunnel mode my workaround is to create a RDP/VNC desktop/jumpbox with supporting software on the network ...


1

Add the following lines to /boot/config.txt: # Disable Activity LED dtparam=act_led_trigger=none dtparam=act_led_activelow=off # Disable Power LED dtparam=pwr_led_trigger=none dtparam=pwr_led=activelow=off Then reboot your Pi and both LEDs should be off permanently. Just tried it myself. My source: https://buyzero.de/blogs/news/raspberry-pi-strom-sparen-...


Only top voted, non community-wiki answers of a minimum length are eligible